PHP 5.5+ is required.
Currently installed version is: 5.4.45-0+deb7u11